Overblog Suivre ce blog
Editer l'article Administration Créer mon blog

Il y a actuellement    personne(s) sur ce blog

Publié par Brode and co

Bonjour

Depuis plusieurs jours je ne peux plus mettre de photos en ligne le message "format invalide" apparait sans cesse

j'ai essayé d'un numérique ou de mon iphone rien à faire GRRRRRRR

Si vous connaissez ce souci et avez une solution je suis preneuse

Overblog est vraiment fatiguant

Merci

Commenter cet article

enza 24/12/2013 16:08

¨¨¨¨¨¨¨¨¨★
¨¨¨¨¨¨¨¨¨**
¨¨¨¨¨¨¨¨¨*o*
¨¨¨¨¨¨¨¨*♥*o*
¨¨¨¨¨¨¨***o***
¨¨¨¨¨¨**o**♥*o*
¨¨¨¨¨**♥**o**o**
¨¨¨¨**o**♥***♥*o*
¨¨¨*****♥*o**o****
¨¨**♥**o*****o**♥**
¨******o*****♥**o***
****o***♥**o***o***♥ *
¨¨¨¨¨____!_!____
¨¨¨¨¨\_________/¨¨¨

Buon Natale!!!
Enza xxx

brodeandco 24/12/2013 19:00

waouhhhhhh j'adooore merci
Joyeux noel à toi
bises

Huguette08 22/12/2013 13:27

OB est en maintenance depuis plusieurs jours...
pas d'inquiètudes
bisous
HL.

brodeandco 22/12/2013 17:50

merci pour ton information
bises

Kérouézée 22/12/2013 12:24

Moi aussi j'ai des soucis et je regrette beaucoup l'ancienne version qui me permettait de faire ce que je voulais. Je n'arrive plus à mettre de photos de mon pc via internet explorer. Je suis obligée de passer par le pc de mon mari qui a installé mozilla. C'est peut-être la solution pour toi. Bon courage !

brodeandco 22/12/2013 17:50

j'avoue que moi aussi je regrette l'ancienne version on pouvait faire plus de choses......

mimi 67 22/12/2013 12:00

moi j'ai l'ancienne version pas de soucis en premium
bisous bisous